NUPIC installation error on UBUNTU 16.04

1 Like

Looks like you don’t have Cython installed. pip install Cython?